Server-Eye und Windows Core-Server

Als Voraussetzung zur Installation von Server-Eye auf einem Windows Core-Server (oder Server Core, wie auch immer man es nennen möchte, inkl. dem kostenlosen Hyper-V-Server) muss das .Net Framework 3.5 SP1 installiert sein.

Weiterlesen